Skip to main content

解决方法

文件:android/app/build.gradle

defaultConfig {
  // 省略部分默认内容

  // 在defaultConfig里添加以下内容
  multiDexEnabled true
}

// 省略部分默认内容
dependencies {
    // 在dependencies里添加以下内容
    implementation 'com.android.support:multidex:1.0.3'
}